VEICOLI COMMERCIALI IVECO
Accensione a freddo Daily

| 20
  • autoriparatore
     0
    26/12/2008 - 22:42

    guarda ci sono tanti metodi ma se sei un privato ? difficile che puoi fare quello che potrei consigliarti,magari parlane con il tuo meccanico di fiducia e penso ti sapr? consigliare.

  • autoriparatore
    dinoracers  0
    27/12/2008 - 10:17

    Intanto fai montare un motorino rinforzato... Quanti km ha il mezzo?

  • autoriparatore
    elmecanic  0
    27/12/2008 - 10:31

    Ciao. Io ho risolto un problema simile al tuo, ma come ti ? gi? stato detto, ? stato piuttosto laborioso. Comunque per prima cosa dovresti fare una piccola presentazione per meglio capire come aiutarti.

  • autoriparatore
    elmecanic  0
    28/12/2008 - 17:59

    Il mezzo ha 75oookm e rimane sempre all'aperto, ma in questo periodo con il freddo ogni volta ci vuole un bel po perche si accenda, e tante volte si scarica la batteria allora devo collegare i cavi.. Io su un vecchio escavatore avevo risolto il problema mettendo una candelina ad incandescenza sull'aspirazione, ma sul daily non so se puo andar bene...

  • autoriparatore
    ciccio60  0
    28/12/2008 - 21:01

    Saluto. L'olio che sia abbastanza fluido a freddo per quei motori ? vitale. Poi ? da capire se ? una questione di gasolio che non arriva oppure di preriscaldo................ Hai provato se a spinta parte subito?

  • autoriparatore
    jerry55  0
    28/12/2008 - 21:10

    quoto dino e ciccio, se il motore all'inizio gira bene guarda se arriva nafta potrebbe fare aria..

  • autoriparatore
    jerry55  0
    28/12/2008 - 22:16

    Si il motore gira bene, per? non da cenno di accensione, poi dopo un bel po si accende di colpo e va bene... Dar? un occiata alla nafta..

  • autoriparatore
    tommy  0
    28/12/2008 - 22:48

    Concordo per motorino avviamento potenziato la batteria in che condizione ?????

  • autoriparatore
    gerry  0
    29/12/2008 - 21:46

    ci sarebbero vari modi x risolvere motorino avv.con pi? Kw,batteria con pi? spunto,modifica termoavviatore originale,ma come dice mauri 66 ti converrebbe rivolgerti a qualcuno del mestiere.

  • autoriparatore
    gerry  0
    29/12/2008 - 22:40

    controlla le compressioni motore a freddo forse risolvi il tuo problema

  • autoriparatore
    gerry  0
    30/12/2008 - 00:11

    Se non sbaglio il tuo daily dovrebbe avere la pompetta di addescamento.Dovrebbe essere vicino alla pompa iniezione lato guida e dovrebbe avere la forma di una levetta.Per tagliare la testa al toro e capire se puo' essere un problema di aspirazione d'aria sul gasolio prova prima di avviarlo a freddo a pompare e vedi se parte meglio.

  • autoriparatore
    raiolaalberto  0
    20/01/2009 - 15:42

    visto che stiamo parlando di 35.10 con pompa meccanica proporrei di fare una prova a 24 volt. se parte giustamente come ? stato detto montare un indotto rinforzato al motorino avviamento.buona fortuna!

  • autoriparatore
    plays  2
    20/01/2009 - 18:28

    io in quei casi li se vuoi che vada in moto al primo colpo, monto un motorino bosch con motoriduttore praticamente gira 2 volte piu veloce del tuo e di quello con indotto rinforzato. ti fai montare questo dal tuo elettrauto se vuoi ti do il codice e vai tranquillo e sereno. ne faccio un sacco di sti daili lascia perdere centraline per candelette sul aspirazione fanno quello che possono. fa sapere

  • autoriparatore
    raiolaalberto  0
    21/01/2009 - 18:09

    sono daccordo con te

  • autoriparatore
    raiolaalberto  0
    27/01/2009 - 18:47

    Grazie dei consigli.. Uno di questi giorni vedo come si comporta pompando il gasoglio con la levetta, altrimenti vedr? di sostituire il motorino d'avviamento, Plays grazie se mi dai il codice del bosch cosi vedo il costo ecc.. Sperando di risolvere il problema.. ciao

  • autoriparatore
    raiolaalberto  0
    01/02/2009 - 19:12

    quoto plays motorino d'avviamento rinforzato e dovresti risolvere problema...altrimenti usa l'etere..hehe[:)][:)][:)]

  • autoriparatore
    raiolaalberto  0
    27/03/2009 - 18:33

    Ho provato con batteria nuova e piu spunto, ma non ? cambiato un gran che.. provero piu avanti a cambiare il motorino d'avviamento... ciao

  • autoriparatore
    raiolaalberto  0
    26/12/2008 - 18:09
    Accensione a freddo Daily

    Salve, Il mio iveco daily 35-10 del 1996 non si accende mai a freddo nella stagione invernale. Mi hanno detto che questo mezzo no ha candelette di preriscaldo, ma ci sar? pure un modo per l'accensione a freddo? Chi mi sa dare qualche aiuto? grazie buone feste.

  • privato
    inject  0
    08/12/2020 - 17:44

    buonasera a tutti anche io ho un problema con un daily 35c13 del 2013,stenta a partire sopratutto a freddo qualcuno ha qualche idea?grazie

  • autoriparatore
    omac  0
    09/12/2020 - 15:00

    Il tuo è common rail, e difficilmente sorgono questi problemi se non chiaramente causati da estrema incuria di manutenzione nell'arco della vita oppure da grossolani problemi legati alla gestione elettronica del motore. Ovviamente non si può prescindere da una diagnosi con valutazione dei parametri fondamentali perché un motore possa avviarsi, ovvero giri motore, sincronismo, pressione gasolio. Comunque sarebbe auspicabile conoscere i dati salienti del veicolo, visto che questa discussione verte su daily del 96 che nulla ha a che vedere con i modelli dal 2000 in poi.



ACCEDI
Per partecipare alle discussione devi effettuare l'accesso
Oppure se non hai ancora un account
REGISTRATI GRATUITAMENTE.





PASSWORD DIMENTICATA?