Discussioni

sei già registrato ? Accedi al forum

Per partecipare alla discussione devi effettuare l'accesso.




Oppure Registrati gratuitamente al forum

Per partecipare effettua la registrazione gratuita.

Assitenza solo sul funzionamento del forum

Per problemi di accesso o registrazione puoi scriverci una email al seguente indirizzo assistenza@forumdellautoriparatore.it o contattare il numero 0423/763508, dal lunedì al venerdì, dalle ore 9:00 alle ore 12:00 - dalle ore 14:30 alle ore 18:00

Costruttore: nissan
Modello: Cabstar
Anno di fabbricazione: 2008
Cilindrata: 2500
Tipo motore: YD25
Alimentazione: Diesel
Potenza Kw/Cv: 81/150

Problema riscontrato: errore P1275

06/07/2019-10:09:35 (Autoriparatore)  

omac ha scritto:

Sulla pompa alta pressione l'unico sensore presente è quello della temperatura, mentre vi è un attuatore ovvero il regolatore di portata. Su questi motori la mancata tenuta minimo ( che in qualche modo si rimedia staccando il sensore di fase) ha il significato di distribuzione non troppo allineata, meglio quindi controllare la cosa anche se dicono sia stata fatta di recente. Quanto al codice guasto, in questo impianto (Denso hp3) la sostituzione di componenti relativi all'alta pressione richiede un'operazione di apprendimento pompa, da effettuare con strumento diagnostico che supporti la funzione. Un occhio alla connessione del sensore rail è pure con...vedi tutto

Costruttore: nissan
Modello: Cabstar
Anno di fabbricazione: 2008
Cilindrata: 2500
Tipo motore: YD25
Alimentazione: Diesel
Potenza Kw/Cv: 81/150

Problema riscontrato: errore P1275

06/07/2019-06:21:16 (Autoriparatore)  

lino10 ha scritto:

salve ho in officina Nissan Cabstar motore YD25 il mezzo non rende a minimo si spegne fatto diagnosi mi da errore P 1275 pompa carburante sostituito filtro gasolio e sensore alta pressione su pompa carburante trovato all'interno della presa traccie di gasolio il mezzo presenta sempre i stessi difetti staccato presa sensore fase albero distribuzione il mezzo regge il minimo con rendimento scarso se colleghi la presa con motore in moto si spegne s'e' ho capito bene tutto questo e' dovuto dalla allungamento della catena di distribuzione  da precisare che la distribuzione fatta in altra officina circa 30000 km fa'  come dice il proprieta...vedi tutto

l'unica fonte di sostentamento per tenere attivo questo forum sono i banner, basta CLICCARE su uno di essi per darci il tuo sostegno;
grazie per la collaborazione e buon lavoro

2016 © forumdellautoriparatore.it | engineering by lafutura.net
Autoriparatori attivi: 7877 | Privati attivi: 24483 | Max utenti on-line: 88 il 10/12/2019 alle 14:38:27