Discussioni

sei già registrato ? Accedi al forum

Per partecipare alla discussione devi effettuare l'accesso.




Oppure Registrati gratuitamente al forum

Per partecipare effettua la registrazione gratuita.

Assitenza solo sul funzionamento del forum

Per problemi di accesso o registrazione puoi scriverci una email al seguente indirizzo assistenza@forumdellautoriparatore.it o contattare il numero 0423/763508, dal lunedì al venerdì, dalle ore 9:00 alle ore 12:00 - dalle ore 14:30 alle ore 18:00

Costruttore: nissan
Modello: pathfinder
Anno di fabbricazione: 2005
Cilindrata: 2500
Tipo motore: YD25
Alimentazione: Diesel
Potenza Kw/Cv: 128/176

Problema riscontrato: codice errore P0093

02/05/2018-23:34:22 (Autoriparatore)  

omac ha scritto:

Ritengo il tuo problema diverso da quello della discussione, in quanto pur non avendo ulteriori notizie, penso fosse dovuto o aiutato dalla presenza di un tarocco per aumentare (!!!) la potenza. Nel tuo caso va analizzata la questione pressione gasolio a minimo rapportata alla percentuale di attivazione del regolatore e all'obiettivo previsto in queste condizioni. Preliminare è il controllo delle condizioni del regolatore e eseguire un adattamento d...vedi tutto

Costruttore: nissan
Modello: pathfinder
Anno di fabbricazione: 2005
Cilindrata: 2500
Tipo motore: YD25
Alimentazione: Diesel
Potenza Kw/Cv: 128/176

Problema riscontrato: codice errore P0093

30/12/2016-00:45:19 (Autoriparatore)  

omac ha scritto:

N...vedi tutto

Costruttore: nissan
Modello: pathfinder
Anno di fabbricazione: 2005
Cilindrata: 2500
Tipo motore: YD25
Alimentazione: Diesel
Potenza Kw/Cv: 128/176

Problema riscontrato: codice errore P0093

01/12/2016-09:33:20 (Privato)  

stefano1961 ha scritto:

Buongiorno a tutti, ho un problema sul mio Nissan Pathfinder R51 2500 Diesel , durante la marcia si accende la spia motore,rallenta drasticamente, anche se spingo sull'accelleratore non va, spengo due/3 volte, poi riparte magicamente, premetto che lo fa una volta ogni tanto a volte mesi a volte giorni. La diagnosi da un codice P0093 perdita gasolio alta pressione. Ho fatto pulire il serbatoio, lavare con una macchina ad ultrasuoni e additivo tutto il gruppo alimentazione, uso additivo xenum per acqua e uno per migliorare la qualità del gasolio. Monto una centralina aggiuntiva collegata direttamente al common rail, non vorrei che fosse questa a dare problemi, che ne pensate!! grazie per ...vedi tutto

l'unica fonte di sostentamento per tenere attivo questo forum sono i banner, basta CLICCARE su uno di essi per darci il tuo sostegno;
grazie per la collaborazione e buon lavoro

2016 © forumdellautoriparatore.it | engineering by lafutura.net
Autoriparatori attivi: 7873 | Privati attivi: 24435 | Max utenti on-line: 88 il 10/12/2019 alle 14:38:27