SUZUKI
lubrificazione

suzuki ignis 1.3/1.5 4x4 | | 5
  • autoriparatore
    eduerd  0
    15/03/2016 - 23:22
    lubrificazione

    Chiedo se qualcuno mi può aiutare per quanto riguarda il sistema di lubrificazione di questa auto. Più che altro cosa regola la pressione della pompa olio, in quanto mettendo in moto e a motore al minimo la pressione dell'olio mi fa schizzare fuori la guarnizione del filtro olio.

    Premetto che questo motore è stato smontato per una revisione, effettuato il montaggio è stato messo in moto per effettuare lo spurgo del liquido di raffreddamento e tutto era ok. Il giorno successivo al primo avviamento è schizzato via la guarnizione del filtro olio, e tuttora il problema persiste. 

    Se qualcuno di voi mi può dare un suggarimento

    Grazie

  • autoriparatore
    omac  0
    15/03/2016 - 23:36
    lubrificazione

    Magari corredare la richiesta con tipo motore, anno...sarebbe meglio.

  • autoriparatore
    ercol999  0
    16/03/2016 - 20:30
    lubrificazione

    collega un manometro è vedi che pressione ha! o hai il filtro non idoneo o la valvola pompa olio che si blocca

  • autoriparatore
    omac  0
    16/03/2016 - 23:24
    lubrificazione

    Se spara la guarnizione del filtro o lo gonfia, si può già sapere cosa direbbe un manometro senza collegarlo. Comunque la valvola di limitazione pressione olio è sempre nei pressi della pompa, quasi sempre fa parte della pompa stessa; e al riguardo, se motore appena revisionato, qualche residuo di lavorazione potrebbe essersi infilato nel cilindro di scorrimento della valvola bloccandola. Una situazione analoga capitava sui portenti DR5 benzina, avevano il pistone della valvola fatto di materiale plastico, che si dilatava e si deformava in modo anomalo a motore caldo, provocando rigonfiamenti nel filtro olio fino a farlo esplodere o sputarne fuori la guarnizione, con evidenti effetti disastrosi per il motore stesso.

  • autoriparatore
    eduerd  0
    15/07/2016 - 23:27

    Era la valvola che regola la pressione dell'olio essendo stato lavato il carter pompa olio con acqua e rimasto fermo un pò di tempo fermo si era creata una patina di ossido che aveva bloccato tutto.

    Grazie e scusate il ritardo ma havevo dimenticato di segnalare la soluzione del caso



ACCEDI
Per partecipare alle discussione devi effettuare l'accesso
Oppure se non hai ancora un account
REGISTRATI GRATUITAMENTE.





PASSWORD DIMENTICATA?