JEEP
Forte vibrazione dello sterzo in seguito a strada sconnessa

jeep | Grand Cherochee CRD | 2685 | Diesel | 10
  • autoriparatore
    mcarlo  0
    24/08/2017 - 19:56

    Salve a tutti,

    andando in strada con la vettura in oggetto, appena si prende un avvallamento 

    lo sterzo comincia a vibrare fortemente (a destra e sinistra) al punto di dover rallentare fino a che la vibrazione non smette.

    In quel momento la vettura diventa incontrollabile.

    Ho sostituito l'ammortizzatore di sterzo,

    tutti gli ammortizzatori, ho controllato la Phanard, il gioco dei 4 bracci del ponte anteriore,

    E' rimasto solo un piccolo battito all'interno della scatola sterzo, ma non lo riterrei responsabile del problema.

    Qualcuno sa darmi un idea?

    Saluti a tutti

     

  • autoriparatore
    omac  0
    24/08/2017 - 20:07

    Non è per caso uno di quei veicoli rialzati e taroccati?

  • autoriparatore
    mcarlo  0
    25/08/2017 - 07:34

    No Omac la vettura è come uscita di fabbrica.

  • autoriparatore
    turbo66  0
    25/08/2017 - 07:49

    non è che hai i cuscinetti ammortizzatori bloccati? 

  • autoriparatore
    mcarlo  0
    26/08/2017 - 12:22

    Cosa intendi per cuscinetti ammortizzatori bloccati?

  • autoriparatore
    turbo66  0
    26/08/2017 - 13:43

    i cuscinetti posti sotto la scocca della vettura in parole povere quelli posti sulla testa della molla dove poi è posto il supporto che si avvita al passaruote

  • autoriparatore
    danieli  0
    28/08/2017 - 11:36

    Se non erro la grand cherochee sull'asse anteriore ha sospensione ad assale rigido e 2+2 bracci (tiranti) longitudinali e un braccio (tirante) trasversale. Quindi l'ammortizzatore anteriore , diversamente dai sistemi mcpherson ,non è dotato di cuscinetto ma solo di supporti elastici in gomma.Indirizerei le mie ricerche sui giochi della sopensione anteriore compreso gioco fusi a snodo, cuscinetti ruota ,testine snodo sterzo, tiranti e bracci.

  • autoriparatore
    turbo66  0
    30/08/2017 - 17:28

    io un po' di tempo fa ho fatto un restauro di una, decisamente molto più vecchia e se non ricordo male aveva i classici ammortizzatore a molla , decisamente pensavo montasse lo stesso tipo di sospensioniblush

  • autoriparatore
    luciobattaglia  0
    21/09/2017 - 23:27

    Controlla la barra phanard 

  • privato
    giacomom  0
    23/09/2017 - 19:45

    Il problema come dice giustamente Lucio stà nella barra panhard

    controlla attentamente i silentblock o i suoi fissaggi



ACCEDI
Per partecipare alle discussione devi effettuare l'accesso
Oppure se non hai ancora un account
REGISTRATI GRATUITAMENTE.





PASSWORD DIMENTICATA?