CHRYSLER
climat. voyager

| 6
  • autoriparatore
    canada57  0
    06/05/2009 - 10:30
    climat. voyager

    ciao devo caric. il clima a questa car:voyager 2.5 diesel del '04 kw 105 mot. 2.5L sapete dirmi come faccio a sapere se ha il doppio evaporatore visto che cambia la quantita' e se se la quantita'e' singolo: gr.0'790 doppio : gr.1,080 grazie

  • autoriparatore
    ansservice  0
    06/05/2009 - 14:18

    segui i tubi e vedi se oltre nel cruscotto vanno in altri posti nell'abitacolo,[:)][:)] ansservice

  • autoriparatore
    canada57  0
    06/05/2009 - 18:02

    ciao ans stavo caricando il clima come ho sempre fatto e non mi parte piu'il compress.arrivato a meta' e stop (400gr) i fusibili sono ok (se sono solo quelli a fianco della batteria)non so se ne porta altri e comunque e' scritto tutto in inglese ho provato a togliere e ponteggiare i fili della valvola (trinary ???) ma non va ne compr. ne ventole prob. c'e' qualche altro fusibile? se si dove? e pensare che prima attaccava il compr. booo!!!!

  • autoriparatore
    canada57  0
    06/05/2009 - 21:23

    Scusa non riesco a capire cosa ti ? successo: perch? ti sei fermato a met

  • autoriparatore
    canada57  0
    06/05/2009 - 21:45

    il sensore in questione non ? un semplice trinary,ma un sensore di pressione la cui diagnosi ? la seguente tensione 0v= non arrivava l'alimentazione dalla centralina,o sensore difettoso,o sensore rotto tensione da 0.15v a 0.45v= temperatura ambiente inferiore a 10gradi,o quantit? di gas bassa tensione da 0.46v a 4.52v= pressione normale tensione da 4.53 a 4.85v =pressione eccessiva tensione 5v =sensore o suo circuito rotto la pinnattura del pressostato ?: pin 1-massa- 43ecu pin 2-5v- 61ecu pin 3-segnale- 42ecu

  • autoriparatore
    canada57  0
    12/05/2009 - 15:49

    scusate il gran ritardo con cui vi rispondo ma ho avuto dei prob. su una car che.............(risolto) un grazie a techcenter per le prove che ha postato, purtroppo la sera alle 17 ho consegn. la car e non ho potuto fare le prove dicendogli di sentire la craysler (speriamo mi faccia sapere cosa gli hanno detto)e a gianmario dico che non mi sono fermato a meta'ma dopo che ho caricato dall'alta press. fino a quando non prendeva piu' apro la bassa e dovrebbe aspirare ma niente da fare di solito mi parte la ventola e sento il compress. attaccare, qui niente. p.s. avevo sentito anche un collega che ha' la stazione automatica ma non e' riuscito neanche lui. un saluto a tutti canada57



ACCEDI
Per partecipare alle discussione devi effettuare l'accesso
Oppure se non hai ancora un account
REGISTRATI GRATUITAMENTE.





PASSWORD DIMENTICATA?